HKCert
  

Juniper 產品多個漏洞

發布日期: 10 / 01 / 2019
最後更新: 10 / 01 / 2019
嚴重性:  


於 Juniper 產品發現多個漏洞,遠端攻擊者可利用這些漏洞,於目標系統觸發阻斷服務、繞過保安限制、資料洩露及篡改。

  • 阻斷服務
  • 繞過保安限制
  • 資料洩露
  • 篡改
  • Junos OS 12.1 至 18.2 版本 (部份版本受不同漏洞影響)

在安裝軟體之前,請先瀏覽軟體供應商之網站,以獲得更多詳細資料。

  • 軟件供應商已提供修補程式(個別補程式資料可在「相關連結」找到)。