HKCert
  

Foxit Reader 多個漏洞

發布日期: 07 / 01 / 2019
最後更新: 07 / 01 / 2019
風險程度:  


在 Foxit Reader 發現多個漏洞,遠端使用者可利用漏洞在目標系統導致阻斷服務、執行任意程式碼、繞過保安限制及取得敏感資訊。

  • 阻斷服務
  • 遠端執行程式碼
  • 繞過保安限制
  • 資料洩露
  • Foxit Reader 9.3.0.10826 及之前版本
  • Foxit PhantomPDF 9.3.0.10826 及之前版本

在安裝軟體之前,請先瀏覽軟體供應商之網站,以獲得更多詳細資料。