HKCert
  

Drupal 多個漏洞

發布日期: 21 / 12 / 2018
最後更新: 21 / 12 / 2018
嚴重性:  


於 Drupal 發現多個漏洞,遠端攻擊者可利用這些漏洞,於目標系統觸發跨網站指令碼及繞過保安限制。

  • 跨網站指令碼
  • 繞過保安限制
  • Drupal: JSON API 8.x-1.24之前的版本
  • Drupal: Esign 7.x-1.10之前的版本

在安裝軟體之前,請先瀏覽軟體供應商之網站,以獲得更多詳細資料。

  • 更新至版本 JSON API 8.x-1.24
  • 更新至版本 Esign 7.x-1.10