HKCert
  

OpenSSL 洩露敏感資料漏洞

發布日期: 30 / 10 / 2018
最後更新: 30 / 10 / 2018
嚴重性:  


在OpenSSL 發現漏洞。遠端攻擊者可利用這些漏洞於目標系統上觸發洩露敏感資料攻擊。

  • 資料洩露
  • 1.1.1a 或1.1.0j 之前的版本

在安裝軟體之前,請先瀏覽軟體供應商之網站,以獲得更多詳細資料。

更新至:

  • 1.1.1a
  • 1.1.0j