HKCert
  

蘋果產品多個漏洞

發布日期: 22 / 03 / 2016
最後更新: 23 / 03 / 2016
風險程度:  


於蘋果產品發現多個漏洞﹕

iOS, watchOS, tvOS, Xcode, OS X El Capitan, OS X Server 5.1, 和 Safari

遠端攻擊者可利用漏洞,於目標系統執行任意程式碼和取得系統控制權。

  • 遠端執行程式碼
  •     iOS 9.3 之前的版本
  •     watchOS 2.2 之前的版本
  •     tvOS 9.2 之前的版本
  •     Xcode 7.3 之前的版本
  •     OS X El Capitan v10.11.4 and Security Update 2016-002 之前的版本
  •     OS X Server 5.1 之前的版本
  •     Safari 9.1 之前的版本

在安裝軟體之前,請先瀏覽軟體供應商之網站,以獲得更多詳細資料。

 

軟件供應商已提供修補程式