HKCert
  

Red Hat Kernel Elevation of Privilege Vulnerability

Release Date: 14 / 10 / 2020
Last Update: 14 / 10 / 2020
Risk Level:  


A vulnerability was identified in Red Hat Kernel, a remote attacker could exploit this vulnerability to trigger elevation of privilege on the targeted system.

  • Elevation of Privilege
  • Red Hat Enterprise Linux Server - TUS 7.7 x86_64

Before installation of the software, please visit the vendor web-site for more details.