HKCert
  

VMWare vRealize Operations Manager Multiple Vulnerabilities

Release Date: 11 / 05 / 2020
Last Update: 11 / 05 / 2020
Risk Level:  


Multiple vulnerabilities were identified in VMware vRealize Operations Manager (vROps), a remote attacker could exploit some of these vulnerabilities to trigger security restriction bypass on the targeted system.

  • Security Restriction Bypass
  • VMware vRealize Operations Manager (vROps) Version 8.1.0
  • VMware vRealize Operations Manager (vROps) Version 8.0.x
  • VMware vRealize Operations Manager (vROps) Version 7.5.0

Before installation of the software, please visit the vendor web-site for more details.