HKCert
  

IBM WebSphere Application Elevation of Privilege Vulnerability

Release Date: 15 / 04 / 2020
Last Update: 15 / 04 / 2020
Risk Level:  


A vulnerability was identified in IBM WebSphere Application Server, a remote attacker could exploit this vulnerability to trigger elevation of privilege on the targeted system.

  • Elevation of Privilege
  • IBM WebSphere Application Server 7.0, 8.0, 8.5, 9.0

Before installation of the software, please visit the vendor web-site for more details.