HKCert
  

GitLab Security Restriction Bypass Vulnerability

Release Date: 17 / 02 / 2020
Last Update: 17 / 02 / 2020
Risk Level:  


A vulnerability was identified in GitLab, a remote attacker could exploit this vulnerability to bypass security restriction on the targeted system.

  • Security Restriction Bypass
  • GitLab EE version 12.5.0 and later

 

Before installation of the software, please visit the software vendor web-site for more details.