HKCert
  

Joomla! Sensitive Information Disclosure Vulnerability

Release Date: 08 / 11 / 2019
Last Update: 08 / 11 / 2019
Risk Level:  


A vulnerability was identified in Joomla!, a remote user could exploit this vulnerability to trigger sensitive information disclosure on the targeted system.
  • Information Disclosure
  • Joomla! CMS versions 3.6.0 - 3.9.12

Before installation of the software, please visit the vendor web-site for more details.

  • Upgrade to version 3.9.13