HKCert
  

IBM WebSphere Application Multiple Vulnerabilities

Release Date: 08 / 10 / 2019
Last Update: 08 / 10 / 2019
Risk Level:  


Multiple vulnerabilities were identified in IBM WebSphere Application Server, a remote attacker could exploit some of these vulnerabilities to trigger denial of service and sensitive information disclosure on the targeted system.

  • Denial of Service
  • Information Disclosure
  • IBM WebSphere Application Server Version 9.0, 8.5, 8.0, 7.0, Liberty
  • IBM Security Access Manager Appliance 8.0, 9.0

Before installation of the software, please visit the vendor web-site for more details.