HKCert
  

Exim Remote Code Execution Vulnerability

Release Date: 09 / 09 / 2019
Last Update: 09 / 09 / 2019
Risk Level:  


A vulnerability was identified in EXIM, a remote attacker could exploit this vulnerability to trigger remote code execution on the targeted system.

 
Note: Proof Of Concept exploit exists
  • Remote Code Execution
  • Exim 4.92.1 and prior versions

Before installation of the software, please visit the vendor web-site for more details.