HKCert
  

Joomla! Multiple Vulnerabilities

Release Date: 14 / 06 / 2019
Last Update: 14 / 06 / 2019
Criticality Level:  


Multiple Vulnerabilities were identified in Joomla!, a remote attacker could exploit some of these vulnerabilities to trigger remote code execution and cross-site scripting on the targeted system.

  • Cross-Site Scripting
  • Remote Code Execution
  • Joomla! CMS versions 3.6.0 through 3.9.6

Before installation of the software, please visit the software manufacturer web-site for more details.

  • Update to 3.9.7