HKCert
  

Cisco Products Multiple Vulnerabilities

Release Date: 08 / 03 / 2019
Last Update: 08 / 03 / 2019
Criticality Level:  


Multiple vulnerabilities were identified in Cisco products, a remote attacker can exploit these vulnerabilities to trigger cross site scripting, denial of service condition, elevation of privilege, bypass security restriction and disclose sensitive information on the targeted system.

  • Cross-Site Scripting
  • Denial of Service
  • Elevation of Privilege
  • Remote Code Execution
  • Security Restriction Bypass
  • Information Disclosure
  • Cisco FXOS and NX-OS
  • Cisco Nexus 5600, 6000, 9000 Series Switches
  • Cisco Digital Network Architecture (DNA) Center
  • Cisco Enterprise Chat and Email
  • Cisco Adaptive Security Appliance (ASA) Web Services
  • Cisco Application Policy Infrastructure Controller (APIC)

For other Cisco Products, please refer to the link below: 
https://tools.cisco.com/security/center/publicationListing.x

Before installation of the software, please visit the software manufacturer web-site for more details.