HKCert
  

phpMyAdmin Multiple Vulnerabilities

Release Date: 01 / 02 / 2019
Last Update: 01 / 02 / 2019
Criticality Level:  


Multiple vulnerabilities have been identified in phpMyAdmin, a remote attacker can exploit these vulnerabilities to trigger remote code execution and sensitive information disclosure on the targeted system.

  • Remote Code Execution
  • Information Disclosure

Before installation of the software, please visit the software manufacturer web-site for more details.

  • Update to version 4.8.5