HKCert
  

PHP Remote Code Execution Vulnerability

Release Date: 27 / 11 / 2018
Last Update: 27 / 11 / 2018
Criticality Level:  


A vulnerability was identified in PHP, a remote authenticated user can exploit this vulnerability to perform remote code execution on the targeted system.

  • Remote Code Execution
  • PHP version running in Debian-like Linux (Debian / Ubuntu)

Notes: No patch is currently available.