HKCert
  

Oracle Database Multiple Vulnerabilities

Release Date: 14 / 08 / 2018
Last Update: 14 / 08 / 2018
Criticality Level:  


Multiple vulnerabilities have been identified in Oracle Database. A remote attacker can exploit these vulnerabilities to perform remote code execution and bypass security restriction on the targeted system.

  • Remote Code Execution
  • Security Restriction Bypass
  •  Oracle Database Server, versions 11.2.0.4, 12.1.0.2, 12.2.0.1, 18

Before installation of the software, please visit the software manufacturer web-site for more details.