HKCert
  

Drupal Core Remote Code Execution Vulnerability

Release Date: 26 / 04 / 2018
Last Update: 26 / 04 / 2018
Criticality Level:  


A vulnerability was identified in Drupal Core, a remote attacker can exploit this vulnerability to perform remote code execution on the targeted system.

 

Notes: The vulnerability is being exploited in the wild.

  • Remote Code Execution

Before installation of the software, please visit the software manufacturer web-site for more details.