HKCert
HKCERT logo Hong Kong Computer Emergency Response Team Coordination Centre

HKCERT logo Hong Kong Computer Emergency Response Team Coordination Centre

  

Linux Kernel Multiple Vulnerabilities

Release Date: 26 / 08 / 2020
Last Update: 26 / 08 / 2020
Risk Level:  


Multiple vulnerabilities were identified in Linux Kernel, a remote attacker could exploit some of these vulnerabilities to trigger denial of service condition and disclose sensitive information on the targeted system.

  • Denial of Service
  • Information Disclosure

Before installation of the software, please visit the vendor web-site for more details.